A remote code execution vulnerability affects older versions of the Google Chrome browser, all except the current version — Chrome 60. […]

from https://www.bleepingcomputer.com/news/security/rce-vulnerability-affecting-older-versions-of-chrome-will-remain-unpatched/