The operators of the Kinsing malware are targeting cloud environments with systems vulnerable to “Looney Tunables,” a Linux security issue┬áidentified as CVE-2023-4911 that allows a local attacker to gain root privileges on the system. […]

from https://www.bleepingcomputer.com/news/security/hackers-exploit-looney-tunables-linux-bug-steal-cloud-creds/